2017

Modeling Microorganism Transmission with Madagascar Hissing Cockroaches: An Inquiry Activity

Hillary Guzik
Albert Einstein College of Medicine, Hmg7574@gmail.com

Kessler McCoy-Simandle
Albert Einstein College of Medicine, kesslerjms@gmail.com

Follow this and additional works at: http://digitalcommons.unl.edu/entomologyfacpub

Part of the Entomology Commons

http://digitalcommons.unl.edu/entomologyfacpub/587

This Article is brought to you for free and open access by the Entomology, Department of at DigitalCommons@University of Nebraska - Lincoln. It has been accepted for inclusion in Faculty Publications: Department of Entomology by an authorized administrator of DigitalCommons@University of Nebraska - Lincoln.
Abstract
Students will test Madagascar hissing cockroach’s capacity as a vector for transmission of microorganisms. By comparing a cockroach exposed to human contact (handled by students) and a cockroach with limited exposure (not handled), students can assess the ability of cockroaches to transmit microorganisms from one location (hands) to another (agar plate where the microorganism will be grown). This will allow students to determine if the Madagascar hissing cockroach, the classroom pet, is a potential vector for microorganisms. Students then will be able to question and relate the concept of insects and objects as vectors for common pathogen transfer.

Key Words: modeling, microorganism transmission, Madagascar hissing cockroach, inquiry activity.

Introduction
Microorganisms are organisms too small to be visible by the naked eye, but visible through the use of a microscope. The world of microorganisms includes bacteria, viruses, fungi, protozoa, and algae (Cloarec et al., 1992; Tortora et al., 2010). Microorganisms are extremely abundant and can be found on almost every surface on earth. Some microorganisms cause disease when they come in contact with humans; they are called pathogens. Humans can come into contact with microorganisms in multiple ways. Sometimes humans breathe in the microorganisms, if the microorganism is in the air. Sometimes humans touch something that has a microorganism on it. Any nonliving object that can transmit disease to humans is called a fomite (Tortora et al., 2010). A good example of a fomite is a tissue or a pillowcase. A vector is any living organism (person, animal, or insect) that carries and transmits a pathogen to another living organism. Insects, including cockroaches, are widely known as vectors that transmit pathogens (Cloarec et al., 1992; Menasria et al., 2014; Tortora et al., 2010).

Madagascar hissing cockroaches, Gromphadorhina portentosa, are native to the island of Madagascar, located in the Indian Ocean just east of mainland Africa (Mulder, 2014). Because most insects are composed of three times more protein than other animals, they are considered an important food source for many organisms (Rosamond Gifford Zoo, 2006; Mulder, 2014). As a great decomposer, scavenging on the forest floor, cockroaches are an important part of the ecosystem. Notably, when frightened, the Madagascar hissing cockroach makes a hissing sound by expelling air from spiracles (the cockroach’s respiratory openings) found on the abdomen (Rosamond Gifford Zoo, 2006). This unique ability is what gave the cockroach its name. Both male and females are able to make this sound, but they look different, which means this is a dimorphic species. Males have a horn-like structure with prominent protrusions called pronatal humps on the thorax, whereas females do not (Rosamond Gifford Zoo, 2006; Heyborne et al., 2012).

Madagascar hissing cockroaches live for two to three years and are popular pets for the classroom due to their docile nature, large size, and ease of handling (Rosamond Gifford Zoo, 2006; Heyborne et al., 2012). They do not fly or bite (2012). To handle a Madagascar hissing cockroach, one can scoop it from the bottom, let it crawl on to one’s hand or gently pick it up by the thorax. For transferring from hand to hand, one can just let the cockroach crawl from one hand to another. Madagascar hissing cockroaches are adapted for climbing and can scale smooth glass, therefore an enclosed terrarium or tank is needed. To keep a healthy Madagascar hissing cockroach, one needs to provide it with water (e.g., by supplying a cotton ball in a bottle cap filled with water) and food (fruit, vegetables, or pet food) (Rosamond Gifford Zoo, 2006; Yoder et al., 2008). Also, the cockroach should be provided with a hiding place such as a cardboard egg carton or toilet.
paper tube. They prefer warmer climates and should always be kept over 18°C (Yoder et al., 2008).

Overall, Madagascar hissing cockroaches are a suitable and desirable host for a multitude of pathogens (Yoder et al., 2008). Cockroaches are thought to be able to carry a variety of pathogens on the surface of their bodies (Menasria et al., 2014; Yoder et al., 2008). The cockroach can then passively transfer pathogens to humans. Cockroaches can spread 33 different kinds of bacteria, including E. coli and Salmonella, six types of parasitic worms, and more than seven other types of human pathogens (Cloarec et al. 1992; Parada, 2012; Tortora et al., 2010). This ease of hosting bacteria, viruses, funguses, and worms makes cockroach presence undesirable and potentially dangerous in food establishments, homes, and hospitals (Menasria et al., 2014). Understanding how pathogens and microorganisms can be passively spread and where possibly dangerous microorganisms are located, can improve hygiene practices of individuals, which in turn can reduce the transmission of these microorganisms.

Learning Objectives

• Define “microorganism.”
• Explain human-microorganism interactions.
• Define “vector.”
• Determine the Madagascar hissing cockroach’s role as a vector of microorganisms.
• Apply the scientific method.
• Collect, evaluate, graph, display, and comprehend data collected.
• Relate the concept of microorganism vectors to everyday life.
• Understand the importance of good hygiene.

Number of Class Periods Needed

Two class periods total over the course of two days; one class period is approximately 50 minutes.

National Science Standards

The Next Generation Science Standards suggest that students should be able to demonstrate and construct arguments on internal and external structures of animals that support survival and growth, and that students should be able to “use models to represent the relationships between animals (humans) and the places they live.” These standards are supported through this student activity (NGSS Lead States, 2013).

The Common Core State Standards Connections suggest students should be able to “conduct short research projects that build knowledge through investigation of different aspects of a topic,” “draw a scaled picture graph and a scaled bar graph to represent a data set with several categories” and “reason abstractly and quantitatively,” all of which are supported through this activity (NGSS Lead States, 2013).

○ Experimental Design

Hypothesis

Madagascar hissing cockroaches can act as a vector and transmit microorganisms from hands to another location (agar plates).

Materials

• Madagascar hissing cockroaches (minimum of 2, or 2 per group)
• 2 terrariums or escape-proof containers
• 2 cotton swabs (per group)
• 4 sterile nutrient agar plates (per group)
• Sterile gloves
• Spray bottle with soapy water
• Bleach and water mix

Guided Inquiry Activity

Preparation (20–100 minutes)

• Sanitize one terrarium by washing with warm soapy water, then rinsing with bleach and water mix. Let dry completely.
• Clean one Madagascar hissing cockroach by holding the cockroach in your hand and spraying the cockroach with soapy water solution. Then spray or run under water to wash away soap. Pat cockroach dry with clean paper towel.
• Be careful; the cockroach may try to escape.
• Make sure to wash the cockroach’s feet and underside. 
• Wear gloves while handling this cockroach.
• Place clean cockroach into the sanitized container. This will be the unexposed cockroach.
• Prepare agar plates, if they were not purchased pre-made.
• Preparing the plates takes around 20 min, followed by about 1 hour to set. After the plates are set, it is advised to keep plates at 4°C for about a day. The plates can be stored for months at 4°C. It is best to store the plates upside down so condensation does not form on the surface of the agar. For more information about agar: http://www.sciencebuddies.org/science-fair-projects/project_ideas/MicroBio_Agar.shtml (Lui & Usinger, 2015).

Activity Class, Part 1 (Monday start suggested) (1 class period)

• Hand out “Microorganism in the Kitchen” cartoon (Appendix Figure 3), have students answer question, then discuss the cartoon.
• Discuss proper procedures on handling a Madagascar hissing cockroach.
• Divide students into groups (2 to 4 students per group).
• Ask students to predict if the Madagascar hissing cockroach will be a vector of microorganisms. Students will do this by making supporting arguments of each statement; a T-chart is suggested.
• Give each group 4 sterile agar plates. Remind students on proper use and handling of the agar plates.
• Have students handle a Madagascar hissing cockroach.
• This will be the exposed cockroach.
• Alternatively, have pre-determined objects with high bacteria count for the cockroach to crawl on (dirt, rotting fruit).
• Have students swab the cockroach with the tip of a cotton swab.
• Instruct students to use the exposed tip of the cotton swab and draw 2 or 3 parallel lines with it on the agar plate (this helps to rule out that growing colonies were derived from an airborne contaminant). Close and tape the plate.
• Have students label the sample: group number, type of sample (exposed or unexposed), and date (Appendix Figure 7).
• Have students place the handled cockroach into another agar plate and let it crawl over the agar gel.
• Close, tape, and label this plate.
• Now have students repeat the last 5 steps wearing gloves and testing the unexposed cockroach.
• Place all agar plates in an incubator (37°C) for 24 hours.
  • Alternatively, leave plates at room temperature (21°C) (bacterial growth will take longer, up to 2–4 days).
• Again, store plates upside down so condensation will collect on the top of the plate and not on the agar.
• Have students wash hands with warm soapy water.

Activity Class, Part 2 (1 class period)
• In the same groups as Part 1, have students complete a think-pair-share activity and discuss activity with the class (Appendix Figure 4).
• Instruct students to gather all four plates from Part 1, and have students investigate, record (score), and discuss what each agar plate shows on the guided data sheet (Figure 1). The agar plate should not be opened, but viewed through the clear cover.
  • Students should score and record each plate’s bacterial coverage. A score of 0: no coverage, 1: very little bacterial coverage, 2: moderate bacterial coverage, 3: large bacterial coverage, 4: complete coverage (no part of agar plate can be seen).
  • Alternatively, for more advance measurements: Take a digital image of each plate. Using Imagej software, find the percent covered by the bacterial colonies. A protocol for obtaining measurements can be found in “Possible . . . Expansions,” toward the end of this paper.
  • Have students return agar plates to teacher. Teacher should sterilize agar plates before disposal. To sterilize, place in a bio-hazard bag and autoclave. If an autoclave is not available, soak agar plates in a 20% bleach solution (1 part bleach to 4 parts water) overnight.
  • Have students wash hands with warm soapy water.
• In groups, have students discuss the results.
• Have each group share their observations and highlights of the discussion with the class.
• Have students graph the data gathered.
• Hang up graphs in the classroom and discuss similarities and differences between groups.
• Have an open discussion on the importance of vectors for the spread of microorganism.
• Give students time to fill out the “Wrap It Up Question Sheet” (Figure 2).
• Have students turn in all worksheets for grading.

Data Collection
Data is to be scored from 1 to 4 based on area covered by the microorganisms. A score of 0: no coverage, 1: very little bacterial coverage, 2: moderate bacterial coverage, 3: large bacterial coverage, 4: complete coverage (no part of agar plate seen). Figure 4 is the suggested data sheet for this inquiry. Appendix Figure 6 shows an example of a filled out data work sheet. Note: the agar dish should never be opened, and students should wash hands with warm soapy water after handling the agar dish. Appendix Figure 8 shows an example of agar plates.

Student Assessment: Assessment of the Guided Inquiry
Students can be assessed dynamically through conversations and observations during group work, and through endpoint assignments like the Wrap It Up Question Sheets, the T-chart, data sheet, graph, and the microbe cartoon (Figures 1–2 and Appendix Figures 3–4). It is suggested to hand a rubric out to students prior to activities (Appendix Figure 5).

Worksheets and Other Helpful Tools for the Classroom
The many worksheets and handouts suggested in this lesson plan can help further the learning and engagement of students. Most of these worksheets are provided in the Appendix linked to this lesson plan. Figures 1 and 2 and Appendix Figures 3–8 are the suggested worksheets to help guide students through the inquiry.

Possible, More Challenging Expansions
Possible expansions on this activity to make the lesson plan a bit more challenging for older or advanced students include having the cockroaches walk over items known to have high bacteria counts, and/or analyzing data with a computer program to determine the overall area covered, and/or scoring the type and number of colonies growing on the agar plate, and/or comparing different insects. A possible expansion to this lesson plan would include classifying and counting the different kinds of microorganisms grown on each plate. Results should show that the exposed cockroach would generate more and different types of colonies than the unexposed cockroach. This would require some biological stains as well as a microscope to classify the colonies. Another possible expansion would be to compare different kinds of insects and see if one insect harbored more microorganisms than the others. To analyze the agar plates with a computer program, the free software, Imagej, is suggested. Below is a protocol for using Imagej to digitally analyze the agar plates.

• Using a digital camera, take an image of the agar plate next to a ruler. The ruler will be used for scaling.
• Transfer the images to a computer.
• Open the Imagej software.
• Select File > Open from the drop-down menu.
• Open the image file to be analyzed.
• Click on the “straight-line” tool button in the tool-box menu, then draw a line of a known distance (e.g., 10 mm) using the ruler in the image as a guide. Select Analyze > Set scale. Enter “10” in the ‘known distance’ box, and enter “mm” in the “units” box. This will set the number of pixels corresponding to a given distance in ‘Imagej’ for your particular image.
• Using the circle tool in the toolbar menu, draw a circle to match the border of your dish. Select Image > Crop.
Madagascar Hissing Cockroach as a Vector for Microorganisms Data Sheet

Name: ____________________________

Group Members: ____________________________________________

1. Fill in the table below after analyzing your agar plate. Score the area covered by microorganisms. A score of 0: no coverage, 1: very little bacterial coverage, 2: moderate bacterial coverage, 3: large bacterial coverage, 4: complete coverage (no part of agar plate can be seen).

<table>
<thead>
<tr>
<th>Sample</th>
<th>Score of Area Covered</th>
<th>Comments and Observations</th>
</tr>
</thead>
<tbody>
<tr>
<td>Unexposed Swab</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unexposed Walk</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Exposed Swab</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Exposed Walk</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

2. Using the above table, graph the score of area covered by microorganisms of the four samples in the bar graph below. Make each sample a different color.

Score of Dish Covered Key

0 = No Coverage
1 = Little Coverage
2 = Moderate Coverage
3 = Large Coverage
4 = Complete Coverage

Figure 1. Example Guided Data Sheet (Lesson Part 2).
Figure 2. Example Wrap it Up Question Sheet questions (Lesson Part 2).

- Select Analyze > Set Measurements. Make sure there are check marks next to “display label” and “area.”
- Select Analyze > Measure. A “results” box will open that will show the measurement of the whole area of the dish.
- Select Image > Adjust > Threshold. Move sliders until only the bacterial colonies are red (selected). Press Apply. Note: The background (agar) should not be selected.
- Select Analyze > Measure. This will add the measurement of the area covered by bacterial colonies to the open “results” box.
- If you would like to, you can save the adjusted photo that displays the red bacterial colonies by selecting File > Save As > “new name.”
- To find the percent area covered by the bacterial colonies per agar plate, you can apply the following percentage calculation: Total Area Bacteria / Total Dish Area = % covered.

Conclusion

Working with Madagascar hissing cockroaches in the classroom provides an opportunity to use inquiry-based learning techniques to engage students. Students will learn how objects and insects can be vectors of microorganism transmission, which can then lead to further knowledge of the process of disease transmission and the need for good hygiene.

Acknowledgements

We thank Doug Glolick at the University of Nebraska, Lincoln, for advice and support. This work was funded by NIH grant K12GM102779 (KMS). The content is solely the responsibility of the authors and does not necessarily represent the official views of the National Institutes of Health.

References


Mycoses, *51*(2), 95–98. doi:10.1111/j.1439-0507.2007.01470.x

HILLARY GUZIK (Hmg7574@gmail.com) is a microscopist for the Analytical Imaging Facility at Albert Einstein College of Medicine, 1300 Morris Park Ave, Bronx, New York 10461. She currently has her MS in Entomology from the University of Nebraska Lincoln. KESSLER MCCOY-SIMANDLE, PhD (kesslerjms@gmail.com) is an IRACDA postdoctoral scholar for the Department of Anatomy and Structural Biology, Albert Einstein College of Medicine, 1300 Morris Park Ave, Bronx, NY 10461.
Microorganisms in the Kitchen

Name: _______________________

Background knowledge:
Microorganisms are organisms too small to be visible by the naked eye, but are visible through the use of a microscope. Microorganisms are extremely abundant and can be found on almost every surface on earth. Some microorganisms, called pathogens, cause disease or serious illness when they come in contact with humans. Microorganisms can cause food to spoil.

Activity:
Look at the cartoon below. It shows a number of ways that microorganisms can travel and cause harm to humans. List all the ways in this picture that this could happen.

Appendix Figure 3. Microorganism in the Kitchen worksheet (Lesson Part 1).

Think, Pair, Share

Name: _______________________

The Topic: Cockroaches, Microorganisms and Vectors

The Question: Why do you think cockroaches are not welcome in a kitchen?

<table>
<thead>
<tr>
<th>What I Thought</th>
<th>What My Partner Thought</th>
<th>What We Will Share</th>
<th>What Others Shared</th>
</tr>
</thead>
</table>

My Favorite Thought:

Appendix Figure 4. Example Think-Pair-Share worksheet (Lesson Part 2).
## Assessment Standards for Students

### Inquiry Lesson: (25 possible points)

<table>
<thead>
<tr>
<th>Concept</th>
<th>Room for Improvement (1pt)</th>
<th>Good Work! (3pt)</th>
<th>Outstanding! (5pt)</th>
<th>Points Awarded</th>
</tr>
</thead>
<tbody>
<tr>
<td>Topic Engagement</td>
<td>questions are generated by teacher, student seems withdrawn</td>
<td>student generates questions, student somewhat engaged</td>
<td>student generates questions and is fully engaged</td>
<td></td>
</tr>
<tr>
<td>Information Gathered</td>
<td>student not able to gather information to complete lesson</td>
<td>student able to gather most information needed to complete lesson</td>
<td>student able to gather all information and data needed to complete lesson</td>
<td></td>
</tr>
<tr>
<td>Group Work Ethic</td>
<td>student does not contribute information, ideas, or concepts to the group, does not participate in activities</td>
<td>student able to contribute information, ideas, or concepts to the group and participates in activities</td>
<td>student able to contribute information, ideas, and concepts to the group and actively participate in activities</td>
<td></td>
</tr>
<tr>
<td>Understand Abstract Concept</td>
<td>student not able to understand reason for the lesson, or does not understand relationship to other concepts</td>
<td>student able to understand the lesson activities and able to relate or question relationship to other ideas and concepts</td>
<td>student able to understand reason for the lesson activities and abstractly relates it to other ideas and concepts</td>
<td></td>
</tr>
<tr>
<td>Use of Time In Class</td>
<td>student does not use class time to its fullest potential</td>
<td>student has some down time in class that could be used better</td>
<td>student uses all class time properly and stays on task</td>
<td></td>
</tr>
</tbody>
</table>

### Data and Graph: (25 possible points)

<table>
<thead>
<tr>
<th>Concept</th>
<th>Room for Improvement (1pt)</th>
<th>Good Work! (3pt)</th>
<th>Outstanding! (5pt)</th>
<th>Points Awarded</th>
</tr>
</thead>
<tbody>
<tr>
<td>Labels On Agar Plates</td>
<td>no labels on samples</td>
<td>messy labels on sample</td>
<td>labels on samples are clear and readable</td>
<td></td>
</tr>
<tr>
<td>Data Recording</td>
<td>eligible data or missing more than two conditions</td>
<td>most conditions recorded, most days recorded, mostly legible</td>
<td>data was accurately recorded, legible for all four condition for all days</td>
<td></td>
</tr>
<tr>
<td>Graph Clarity</td>
<td>graph is not legible or missing</td>
<td>minor or few mistakes in graph</td>
<td>graph is legible with no mistakes</td>
<td></td>
</tr>
<tr>
<td>Graph Accuracy</td>
<td>graph has more than three mistakes</td>
<td>graph has one or two mistakes</td>
<td>graph accurately represents data with no mistakes</td>
<td></td>
</tr>
<tr>
<td>Conditions Graphed</td>
<td>graph not finished, and has not used different colors for each category</td>
<td>graph missing one condition, or not every category has unique color</td>
<td>graph is clear with each condition represented and having its own color</td>
<td></td>
</tr>
</tbody>
</table>

**Appendix Figure 5.** Grading rubric for inquiry lesson. *Continued on next page.*
Wrap It Up Worksheet: (30 possible points)

<table>
<thead>
<tr>
<th>Concept</th>
<th>Room for Improvement (1pt)</th>
<th>Good Work! (3pt)</th>
<th>Outstanding! (5pt)</th>
<th>Points Awarded</th>
</tr>
</thead>
<tbody>
<tr>
<td>General Understanding</td>
<td>does not fully answer, does not include all parts of the question</td>
<td>offers simple answer, includes most parts of the question</td>
<td>explains answer and includes all parts of the question</td>
<td></td>
</tr>
<tr>
<td>Analytical Thinking and Comments</td>
<td>answers are simple, and/or does not demonstrate understanding</td>
<td>answers are somewhat complex, demonstrating a basic understanding</td>
<td>answers are complex, demonstrating a higher understanding</td>
<td></td>
</tr>
<tr>
<td>Answer Length</td>
<td>1-2 sentences for all questions</td>
<td>2-3 sentences for most questions</td>
<td>4 or more sentences all questions</td>
<td></td>
</tr>
<tr>
<td>Analyzing Information: Data, Ideas and Concepts</td>
<td>student shows an inability to analyze data or lacks ability to understand concepts and ideas</td>
<td>student is able to analyze data or understand concepts, some information may be missing</td>
<td>student is able to analyze data, and understand overall concepts</td>
<td></td>
</tr>
<tr>
<td>Concepts as a Cohesive Unit</td>
<td>student lacks general understanding of concepts and ideas, and/or is not able to relate them to other concepts and ideas</td>
<td>student understands general concepts and is able to relate them to other concepts and ideas</td>
<td>student understands concepts and is able to relate them to other concepts and ideas</td>
<td></td>
</tr>
<tr>
<td>Answers</td>
<td>1-2 question answered correctly</td>
<td>3-4 question answered correctly</td>
<td>5-6 question answered correctly</td>
<td></td>
</tr>
</tbody>
</table>

Other concepts to be graded: (20 possible points)

<table>
<thead>
<tr>
<th>Concept</th>
<th>Room for Improvement (1pt)</th>
<th>Good Work! (3pt)</th>
<th>Outstanding! (5pt)</th>
<th>Points Awarded</th>
</tr>
</thead>
<tbody>
<tr>
<td>Think-Pair Share</td>
<td>student refuses to participate in activity</td>
<td>student participates but is distracted during activity</td>
<td>student participates in activity</td>
<td></td>
</tr>
<tr>
<td>T-Chart</td>
<td>not complete</td>
<td>complete but lacking one side</td>
<td>fully completed</td>
<td></td>
</tr>
<tr>
<td>Micro Cartoon</td>
<td>not complete or only one sentence answers</td>
<td>complete but lacks depth in answer</td>
<td>complete with full detail answers</td>
<td></td>
</tr>
<tr>
<td>Timeliness</td>
<td>few or no assignments handed in by due date</td>
<td>most assignments handed in by due date</td>
<td>all assignments handed in by due date</td>
<td></td>
</tr>
</tbody>
</table>

Appendix Figure 5. Continued.
Madagascar Hissing Cockroach as a Vector for Microorganisms Data Sheet

Name: Heather

Group Members: Sandra, Melvin, Dean

1. Fill in the table below after analyzing your agar plate. Score the area covered by microorganisms. A score of 0: no coverage, 1: very little bacterial coverage, 2: moderate bacterial coverage, 3: large bacterial coverage, 4: complete coverage (no part of agar plate can be seen).

<table>
<thead>
<tr>
<th>Sample</th>
<th>Score of Area Covered</th>
<th>Comments and Observations</th>
</tr>
</thead>
<tbody>
<tr>
<td>Unexposed Swab</td>
<td>1</td>
<td>white, snowflake like</td>
</tr>
<tr>
<td>Unexposed Walk</td>
<td>2</td>
<td>white and pink</td>
</tr>
<tr>
<td>Exposed Swab</td>
<td>3</td>
<td>white, pink, black, yellow</td>
</tr>
<tr>
<td>Exposed Walk</td>
<td>3</td>
<td>pink and white</td>
</tr>
</tbody>
</table>

2. Using the above table, graph the score of area covered by microorganisms of the four samples in the bar graph below. Make each sample a different color.

Appendix Figure 6. Example sample data set for the data worksheet (Lesson Part 2).

Appendix Figure 7. Example of proper agar plate labeling (Lesson Part 1).
Appendix Figure 8. Example of experiment (Lesson Part 2).